Wartungsarbeiten in der Woche vom 22. April:
• Keine PC/MAC-Wartungsarbeiten – 22. April
• PC/Mac: EU und NA Megaserver für Wartungsarbeiten – 24. April, 10:00 - 14:00 MESZ
• PlayStation®4: EU und NA Megaserver für Wartungsarbeiten – 24. April, 10:00 - 14:00 MESZ
• Xbox One: EU und NA Megaserver für Wartungsarbeiten – 24. April, 10:00 - 18:00 MESZ
„Elsweyr“ und Update 22 sind nun auf dem öffentlichen Testserver verfügbar. In unseren Foren findet ihr die vollständigen Patchnotizen https://forums.elderscrollsonline.com/de/discussion/468608/

Verbindungs Probleme über Unitymedia

posthumecaver
posthumecaver
✭✭
Seit Dienstag ich habe riesen Verbindungsprobleme zu ESO über Unitymedia.

Hat Jemand auch das selbe Problem?

Ich habe die tracert gemacht.

C:\Windows\system32>tracert 159.100.230.9

Tracing route to 159.100.230.9 over a maximum of 30 hops

1 * * * Request timed out.
2 15 ms 14 ms 13 ms de-dus23e-rc1-ae23.dus.unity-media.net [81.210.141.25]
3 16 ms 15 ms 15 ms 81.210.129.118
4 15 ms 15 ms 14 ms 84.116.132.145
5 * * 1512 ms lag-10.ear1.Frankfurt.Level3.net [4.68.62.237]
6 17 ms 16 ms 16 ms 212.162.9.150
7 16 ms 15 ms 17 ms 195.122.154.4
8 15 ms 15 ms 15 ms 159.100.230.9

Trace complete.

5 * * 1512 ms lag-10.ear1.Frankfurt.Level3.net [4.68.62.237]

scheint ausserts Problematisch zu sein.
  • ScaniX
    ScaniX
    Bin ebenfalls bei Unitymedia und habe seit kurzem extreme Lags, die das Spielen fast unmöglich machen. :(

    Bei deinem tracert kommt level3.net bei mir nicht (mehr) vor, allerdings sieht das nicht viel besser aus:

    Routenverfolgung zu 159.100.230.9 über maximal 30 Hops

    1 19 ms 12 ms 12 ms 84.116.198.82
    2 20 ms 18 ms 19 ms 84.116.197.121
    3 19 ms 20 ms 19 ms 81.210.129.138
    4 19 ms 19 ms 21 ms de-fra01a-ri2-xe-4-1-1.aorta.net [84.116.133.118]
    5 * * * Zeitüberschreitung der Anforderung.
    6 21 ms 20 ms 20 ms 212.162.9.150
    7 * 31 ms 21 ms 195.122.154.3
    8 * 31 ms 23 ms 159.100.230.9

    Ich hab Unitymedia mal angeschrieben, aber ob das was bringt...

    Auffällig ist, dass ich das Problem gefühlt seit dem letzten Patch habe, aber das kann auch Zufall sein.
    PS4 - Dolchsturz - Werwolfzauberer & Vampirtempler
  • posthumecaver
    posthumecaver
    ✭✭
    Das ist genau mein Beobachtung.

    Für irgendein Grund meine Verbindung ist auch mit dem letztem Patch geschlechtert aber es scheint eigentlich ein Routing Problem zu sein.
    Edited by posthumecaver on 25. September 2015 08:54
  • KhajitFurTrader
    KhajitFurTrader
    Community-Botschafter
    Ich habe gestern Vormittag ein Routing-Problem zwischen dem Transitnetzwerk der DTAG (mein ISP) und dem Gateway/Load Balancer des RZ (159.100.230.x, registriert auf ZOS, wird aber von Level 3 Communications gerouted, weil denen das RZ in FFM gehört) festgestellt. Folge waren periodische Latenz-Spitzen im Spiel. Gestern Nachmittag war aber wieder alles in bester Ordnung.

    In dem Trace oben hat mich die 84.116.x.x stutzig gemacht. Laut ripe.net ist das Liberty Global Infrastructure. Anscheinend peert Unity Media nicht direkt mit Level 3. Wenn das Problem bei LGI liegt, dann können sowohl UM, als auch Level 3 nur freundlich darauf hinweisen.
  • ScaniX
    ScaniX
    Hier noch meine Ping-Statistik. Also das Spiel sollte zu 80% super laufen.

    Ping-Statistik für 159.100.230.9:
    Pakete: Gesendet = 100, Empfangen = 80, Verloren = 20
    (20% Verlust)

    In den anderen 20% sterbe ich am Lag...
    PS4 - Dolchsturz - Werwolfzauberer & Vampirtempler
  • Nazruk
    Nazruk
    ✭✭
    Habe das selbe Problem. Seit gestern Dienstag 16.00Uhr Latenzen zwischen 100-999ms. Hin und wieder Spielabbrüche. Sogar der Launcher braucht Ewigkeiten um zu laden.
    Verbindung laut "resmon" scheint in Ordnung, kein Paketverlust, moderate Latenz (10-100ms).
    Wenn ich mal ins Spiel komme, ist es leider unspielbar.
    Sharun Nihm (Darkelf Nightblade, Rank 23)
    Zinaan Darnthor (Breton Templar, Rank 13)
    Shaarun (Imperial Sorcerer, Rank 4)

    DC - EU - PC
  • KhajitFurTrader
    KhajitFurTrader
    Community-Botschafter
    @ScaniX: Wundert mich nicht. Paketverluste sind ein Symptom von gesättigten Router-Ports, deren Traffic also schon auf Anschlag fährt. Bei TCP-Verbindungen führen Paketverluste wegen der protokollinhärenten Re-Transmissionen automatisch zu höheren Verbindungslatenzen. Wenn das jetzt nicht singulär an einem Hardwaredefekt liegt, muss LGI zusehen, dass sie dauerhaft ihre Peering-Bandbreite mit Level 3 erhöhen, um dem Traffic wieder gerecht zu werden und dadurch Paketverluste zu minimieren. Da kommen dann Betriebswirtschaft und Firmenpolitik mit ins Boot, und plötzlich wird es kompliziert. :wink:
    Edited by KhajitFurTrader on 24. September 2015 20:09
  • Nazruk
    Nazruk
    ✭✭
    @KhajitFurTrader : Als Kunde kann man also quasi nichts tun im Moment? Oder gibt es irgendwelche Möglichkeiten?
    Sharun Nihm (Darkelf Nightblade, Rank 23)
    Zinaan Darnthor (Breton Templar, Rank 13)
    Shaarun (Imperial Sorcerer, Rank 4)

    DC - EU - PC
  • Skallagrimm
    Skallagrimm
    ✭✭
    Kann mich da nur anschliessen, wir haben seit gestern auch das gleiche Problem. Latenz schwankt enorm zwischen 50 - 999 und regelmässig fliegt man aus dem Spiel.

    Routenverfolgung zu 159.100.230.9 über maximal 30 Hops

    1 13 ms 13 ms 12 ms 84.116.198.82
    2 19 ms 18 ms 20 ms 84.116.197.121
    3 20 ms 20 ms 19 ms 81.210.129.118
    4 19 ms 21 ms 20 ms 84.116.132.178
    5 * * 45 ms lag-10.ear1.Frankfurt.Level3.net [4.68.62.237]
    6 22 ms * 21 ms 212.162.9.150
    7 21 ms 21 ms 20 ms 195.122.154.3
    8 * 21 ms 20 ms 159.100.230.9
    Edited by Skallagrimm on 24. September 2015 20:30
  • Cetos
    Cetos
    Soul Shriven
    Hab das gleiche Problem.

    Bin auch Unitymedia-Kunde und seit Dienstag ist ESO nicht spielbar, alle paar Sekunden ein Ping bis 2000 bis hin zum disconect.

    Ping auf 159.100.230.9 bringt einen Paketverlust von 20-50%
  • fataga
    fataga
    ✭✭
    Kann ich ebenfalls bestätigen. Seit Dienstag brutale Probleme mit dem Spiel. Ebenfalls Kunde bei Unitymedia. Aber ebenfalls gefühlt, das das seit dem Patch ist. Ein Test bei http://www.pingtest.net/ bescheinigt mir aber eine sehr gute Ping Zeit. Ich vermute die Ursache also eher bei ZOS auf deren Servern. Überlastet? Zu viele Spieler drauf? Wie auch immer. Ich versuche es jetzt mal via meinem Smartphone (per Smartphone Hotspot via Dt. Telekom). Mal schauen, wie da der Ping ist.
  • JustanImage
    JustanImage
    ✭✭✭
    Ich bin zwar nicht bei Unity Media, sondern bei Congstar Kabel, habe aber dieselben Probleme seit dem letzten Patch.
    Vorher zwar auch schon, allerdings nicht in diesem Ausmaß.

    Auch ist an ein Gruppenspiel momentan gar nicht zu denken.
    Ich bin zwar eh grad am Questen, allerdings schießen sowohl Ping als auch die Anzahl und Stärke der Lags in die Höhe, sobald sich mir ein anderer Spieler anschließt.
    Dabei müssen wir noch nicht einmal in einer Gruppe sein.

    Weiter gönnt sich das Spiel neuerdings gern 'ne "Gedenksekunde" wenn ich aus irgendeinem Menü wie z.B. das Inventar, oder das Charakterfenster verlasse.
    Dies tritt auch auf wenn ich eine Konversation beende, oder ein Behältnis durchsucht habe.

    Hoffe auf eine baldige Lösung :/
    Edited by JustanImage on 24. September 2015 21:33
  • KhajitFurTrader
    KhajitFurTrader
    Community-Botschafter
    Nazruk schrieb: »
    @KhajitFurTrader : Als Kunde kann man also quasi nichts tun im Moment? Oder gibt es irgendwelche Möglichkeiten?
    Man kann als Endkunde eines internetbasierten Services eigentlich nur das machen, was hier gerade mit gutem Beispiel praktiziert und hoffentlich weiter geführt wird: möglichst viele Meldungen mit möglichst guten Belegen sammeln. Falls man also a) Unity Media Kunde ist, b) gerade akut unter diesen Phänomenen leidet, und c) weiß, wie man die vom ESO-Client benutzten Internetverbindungen herausfinden (Resourcenmonitor, Reiter "Netzwerk", Zeile "TCP-Verbindungen", Prozess "eso.exe", sollten mit 159.100.230.* anfangen) und einen traceroute und ping (Eingabeaufforderung, tracert.exe bzw. ping.exe -t 159.100.230.*) auf diese macht, dann sollte man die hier posten. Eventuell Datum, Uhrzeit und Aufenthaltsort/Tätigkeit im Spiel mit dazu schreiben.

    Falls es wirklich ein Routingproblem sein sollte (und z.B. kein internes der Serverfarm, oder des Clients), dann kann ZOS als Anbieter eines internetbasierten Services zu seinem ISP (Level 3) gehen und sagen: "Wir haben hier gehäufte Belege für andauernde (oder periodische) Paketverluste von unseren Kunden, die über Unity Media kommen". Level 3 guckt dann auf ihre Maschinen. Wenn sie nichts auffälliges feststellen, dann gehen die zu Unity Media und fragen: "Bei euch alles klar?". Wenn Unity Media dann sagt "Jo!" und die beiden hätten einen direkten Datenaustausch (peering) miteinander, dann wäre es das gewesen. Da aber mindestens ein anderes AS dazwischen hängt (transit), wird dessen Betreiber auch gefragt. Das Spiel geht dann solange weiter, bis entweder eine defekte Komponente gefunden und ausgetauscht wird (einfach), oder bis die Leitungskapazitäten aufgebohrt werden (kompliziert).

    Edited by KhajitFurTrader on 25. September 2015 11:54
  • ScaniX
    ScaniX
    Ich habe jetzt mal ne kostenlose VPN / Proxy Kombination (Spiel auf PS4 und PC als Proxy) ausprobiert mit folgender Ping Statistik:

    Ping-Statistik für 159.100.230.9:
    Pakete: Gesendet = 100, Empfangen = 100, Verloren = 0
    (0% Verlust),
    Ca. Zeitangaben in Millisek.:
    Minimum = 89ms, Maximum = 2316ms, Mittelwert = 250ms

    Erschreckenderweise spielt es sich gefühlt etwas flüssiger, trotz der gruselig hohen Pings zwischendurch. Allerdings entspannt sich die Lage nachts meines Wissens nach auch immer ein wenig, k.A. ob es dazu jetzt schon spät genug ist.

    Zur Info: Ich weiß nicht, ob es den Aufwand wert ist, bis das Netz wieder richtig läuft. Ich hab VPNBook (euro1) und Privoxy verwendet.
    Es gibt sicher bessere und schnellere Anbieter, aber das war das erste funktionsfähige Zeugs, das ich gefunden habe. Also wenn schon jemand sowieso ein VPN auf dem PC nutzt, ist es vielleicht eine Überlegung wert.
    Edited by ScaniX on 24. September 2015 22:15
    PS4 - Dolchsturz - Werwolfzauberer & Vampirtempler
  • Air-Jonas
    Air-Jonas
    Soul Shriven
    Habe die gleichen Probleme auf der PS4

    Provider Unity-Media - Raum Darmstadt
  •  Scorpius1973
    Habe die gleichen Ping Probleme und Paketverluste.

    Über die Telekom sind diese nicht vorhanden. Hab dies getestet.

    Das Problem ist aber 2 Stunden vor den Wartungsarbeiten und Patch entstanden. So gegen 01:00 - 02:00 am Dienstag Morgen.
    Edited by Scorpius1973 on 25. September 2015 09:43
  • Elfe_Aleshia
    Elfe_Aleshia
    ✭✭✭
    War heute schnell bei einem Kumpel der auch bei Unitymedia ist, er hat allerdings keinerlei Pingprobleme, läuft alles einwandfrei.
    Vieleicht ist es auch Standortbezogen oder sonst was.
    Wir wohnen in Baden-Württemberg 2 km zur Schweizer Grenze. Südwest-Deutschland.
  • posthumecaver
    posthumecaver
    ✭✭
    Elfe_Aleshia schrieb: »
    War heute schnell bei einem Kumpel der auch bei Unitymedia ist, er hat allerdings keinerlei Pingprobleme, läuft alles einwandfrei.
    Vieleicht ist es auch Standortbezogen oder sonst was.
    Wir wohnen in Baden-Württemberg 2 km zur Schweizer Grenze. Südwest-Deutschland.

    Ich habe schonmal erwähnt, dieses Problem ist fühlbar zwischen 17:00-23:00, ich habe Heute Morgen auch kein Problem, es taucht auf wenn so viel Leute sind online.
  • Elfe_Aleshia
    Elfe_Aleshia
    ✭✭✭
    @posthumecaver er sagte mir das er keinerlei Probleme hat, weder Nachmittags, Abends oder sonst wann. Deswegen meine allgemeine Ausage.
    Kann ja sein das es an Unity-Media liegt, bei uns unten scheint dies aber nicht der Fall zu sein, zumindest bei ihm.
  • fataga
    fataga
    ✭✭
    fataga schrieb: »
    Kann ich ebenfalls bestätigen. Seit Dienstag brutale Probleme mit dem Spiel. Ebenfalls Kunde bei Unitymedia. Aber ebenfalls gefühlt, das das seit dem Patch ist. Ein Test bei http://www.pingtest.net/ bescheinigt mir aber eine sehr gute Ping Zeit. Ich vermute die Ursache also eher bei ZOS auf deren Servern. Überlastet? Zu viele Spieler drauf? Wie auch immer. Ich versuche es jetzt mal via meinem Smartphone (per Smartphone Hotspot via Dt. Telekom). Mal schauen, wie da der Ping ist.


    Kurzer Update: Nachdem ich mein Smartphone als Hotspot eingerichtet hatte und via LTE über die Dt. Telekom im Netz angemeldet war, war das Spiel mit sehr geringen Latenzzeiten perfekt spielbar. Über Stunden!

    Fazit: Die Probleme liegen klar im Unitymedia Netz! Nur die Frage ist jetzt, wer aktiv wird? Zenimax?

    VIELLEICHT KÖNNTE KAI SCHOBER VON ZOS UNS INFO GEBEN, WAS GEMACHT WERDEN KANN ????
    Edited by fataga on 25. September 2015 10:44
  • eonowakb16_ESO
    eonowakb16_ESO
    ✭✭✭✭
    In dem Trace oben hat mich die 84.116.x.x stutzig gemacht. Laut ripe.net ist das Liberty Global Infrastructure. Anscheinend peert Unity Media nicht direkt mit Level 3. Wenn das Problem bei LGI liegt, dann können sowohl UM, als auch Level 3 nur freundlich darauf hinweisen.

    Liberty Global ist der Mutterkonzern von Unity Media. Da gehören auch einige andere Provider, auch in Österreich dazu, die grösstenteils die gleichen Transit-Netze verwenden. Ist mir aufgefallen als zwei meiner Gildies (einrr in Düssledorf, einer in Wien) die gleichen Probleme im Oktober 2014 wie hier nur mit einem Teamspeak-Server statt mit ESO hatten.

    Edited by eonowakb16_ESO on 25. September 2015 11:38
    Jerak Arenreth - legendär in Glenumbra - legendär überall
  • JaHuMi
    JaHuMi
    Soul Shriven
    Bei mir die gleichen Probleme mit Unitymedia. Ein Tracert ergibt die gleichen Werte wie bei @ScaniX in Post 2. Das es an Unitymedia liegt ist doch sehr wahrscheinlich.
  • KhajitFurTrader
    KhajitFurTrader
    Community-Botschafter
    Liberty Global ist der Mutterkonzern von Unity Media.
    Ah, gut zu wissen. Dann bleibt's ja in der Familie. :smiley:

    Was übrigens Level 3 über Peering, Paketverluste durch gesättigten Traffic und das Verhalten seiner Peeringpartner zu berichten hat, lässt sich in einem tiefblickenden Artikel hier nachlesen (engl.).
  • posthumecaver
    posthumecaver
    ✭✭
    Liberty Global ist der Mutterkonzern von Unity Media.
    Ah, gut zu wissen. Dann bleibt's ja in der Familie. :smiley:

    Was übrigens Level 3 über Peering, Paketverluste durch gesättigten Traffic und das Verhalten seiner Peeringpartner zu berichten hat, lässt sich in einem tiefblickenden Artikel hier nachlesen (engl.).

    Was ich dort lese ist schlecht, wenn das ist wahr und manche ISPen verweigern ihre Kapazitäten zu erhöhen obwohl das Problem ist bekannt, vielleicht es ist Zeit Unitymedia zu verlassen.

    Ich habe immer gedacht Kabelinternet ist besser für online Spiele aber nicht wenn Unitymedia verweigert seine Peering zu upgraden.
  • EddyKaschinski
    EddyKaschinski
    ✭✭✭
    Ich habe es schon in einen anderen Post geschrieben, hier passt es wohl besser hinein
    999+ Latenz --> Stillstand der Augen

    Auch ich habe alles durch was mir einfiel.

    -Alle Mods raus,
    -UserSettings.txt entkernt
    -SavedVariables gelehrt
    -Mit der Grafik bis auf C64 Niveau gegangen
    -Router neu gestartet
    -Speedtest 97,71 MBs Download, 2,47 Upload, 14ms Ping

    Auch bei mir Anbieter Unitymedia. WoT oder LoL laufen ohne irgendwelche Ruckler, nur ESO ist eine Zumutung!

    Mir fällt nix mehr dazu ein. Ev. sagt mal wer verantwortliches was dazu.

    Edit:
    Heute Morgen um lief alles wunderbar. Nur wenn ich Feierabend habe fängt Daumenkino an.

    Es hat sich dabei bis jetzt nichts geändert. Gestern wieder Unspielbarkeit, dauernd 999+ und disconect.

    Aus Verzweiflung Diablo III gezockt und nicht EINEN Ruckler gehabt.
    Edited by EddyKaschinski on 25. September 2015 12:14
  • ZettaPeta
    ZettaPeta
    ✭✭
    Gleiches Problem bin auch bei Unitymedia :(


    Routenverfolgung zu 159.100.232.160 über maximal 30 Abschnitte

    1 4 ms 6 ms 5 ms 10.128.128.1
    2 6 ms 6 ms 5 ms 1313a-mx960-01-ae13-1030.aah.unity-media.net [81.210.130.25]
    3 44 ms 33 ms 12 ms 84.116.196.174
    4 13 ms 11 ms 10 ms de-fra04a-rc1-ae21.fra.unity-media.net [80.69.106.202]
    5 12 ms 13 ms 12 ms de-fra03b-ri1-ge-4-1-0.aorta.net [84.116.130.206]
    6 1936 ms * 1581 ms lag-10.ear1.Frankfurt.Level3.net [4.68.62.237]
    7 13 ms 14 ms 12 ms 212.162.9.150
    8 * * 20 ms 195.122.154.4
    9 12 ms * 13 ms 159.100.232.160

    Ablaufverfolgung beendet.

    Routenverfolgung zu 159.100.232.116 über maximal 30 Abschnitte

    1 4 ms 6 ms 5 ms 10.128.128.1
    2 6 ms 6 ms 6 ms 1313a-mx960-01-ae13-1030.aah.unity-media.net [81.210.130.25]
    3 12 ms 12 ms 12 ms 84.116.196.174
    4 11 ms 11 ms 12 ms de-fra04a-rc1-ae21.fra.unity-media.net [80.69.106.202]
    5 11 ms 12 ms 10 ms de-fra03b-ri1-ge-4-1-0.aorta.net [84.116.130.206]
    6 1465 ms * 1366 ms lag-10.ear1.Frankfurt.Level3.net [4.68.62.237]
    7 13 ms 13 ms 12 ms 212.162.9.150
    8 14 ms 14 ms 12 ms 195.122.154.3
    9 13 ms 14 ms 13 ms 159.100.232.116

    Ablaufverfolgung beendet.

    Ping wird ausgeführt für 159.100.232.160 mit 32 Bytes Daten:
    Antwort von 159.100.232.160: Bytes=32 Zeit=13ms TTL=56
    Antwort von 159.100.232.160: Bytes=32 Zeit=13ms TTL=56
    Antwort von 159.100.232.160: Bytes=32 Zeit=13ms TTL=56
    Antwort von 159.100.232.160: Bytes=32 Zeit=13ms TTL=56

    Ping-Statistik für 159.100.232.160:
    Pakete: Gesendet = 4, Empfangen = 4, Verloren = 0
    (0% Verlust),
    Ca. Zeitangaben in Millisek.:
    Minimum = 13ms, Maximum = 13ms, Mittelwert = 13ms

    Ping wird ausgeführt für 159.100.232.116 mit 32 Bytes Daten:
    Antwort von 159.100.232.116: Bytes=32 Zeit=13ms TTL=56
    Antwort von 159.100.232.116: Bytes=32 Zeit=13ms TTL=56
    Zeitüberschreitung der Anforderung.
    Antwort von 159.100.232.116: Bytes=32 Zeit=17ms TTL=56

    Ping-Statistik für 159.100.232.116:
    Pakete: Gesendet = 4, Empfangen = 3, Verloren = 1
    (25% Verlust),
    Ca. Zeitangaben in Millisek.:
    Minimum = 13ms, Maximum = 17ms, Mittelwert = 14ms


  • EddyKaschinski
    EddyKaschinski
    ✭✭✭
    Es ist zum k o t z e n :s

    Ein Geruckel ohne Ende. 999+ ist wie festgenagelt.

    Haben wir niemanden versiertes der eine Lösung anbieten kann? Unitymedia braucht man nicht anfunken, die schieben es auf ESO, weil ja sonst die Werte echt gut sind. Die verhageln mir echt das Wochenende....................

    Vorschläge?
  • Cetos
    Cetos
    Soul Shriven
  • OwenDaring
    OwenDaring
    ✭✭✭✭✭
    Macht den Jungs die Hölle heiß !!!

    Ich habe gestern 3x mit dem Service telefoniert. Die Leute kapieren noch nicht einmal was man von ihnen will.

    Man hat jetzt einen Termin mit einem Techniker mit mir vereinbart. Was DAS bringt sollte wohl jedem klar sein.

    Die wachen erst auf, wenn das Problem als Lawine in ihrer Service-Hotline auftaucht.
    Service-Nummern findet ihr [ HIER ]

    Soldat im Ruhestand #2: "Dann lasst es mal Blei hageln auf diese A..."



    EDIT : Ja… manchmal sprießen mir Hörner aus der Stirn. Aber die Videos passen wie der Ar…m auf den Eimer. Ich fühle mich gerade nicht nur vom Alter her wie einer von den „großen Jungs“
    Edited by OwenDaring on 25. September 2015 16:37
    „Wenn jemand Gutes von dir denkt, dann bemühe dich, dass er recht hat.“
    Ali ibn Abi Taalib

    Buried in Morrowind: 2017-10-11
  • mailb16_ESO149
    Selbes Problem. Auch Kunde bei Unitymedia:

    Tracing route to 159.100.232.100 over a maximum of 30 hops

    1 <1 ms 1 ms 1 ms fritz.box [192.168.1.1]
    2 9 ms 9 ms 14 ms 10.192.0.1
    3 15 ms 7 ms 11 ms de-fra04a-ra1-ae10-1310.fra.unity-media.net [81.210.129.169]
    4 8 ms 11 ms 11 ms de-fra04a-rc1-ae8.fra.unity-media.net [81.210.129.225]
    5 9 ms 9 ms 8 ms de-fra01a-ri2-xe-4-1-1.aorta.net [84.116.133.118]
    6 2746 ms 2241 ms * lag-10.ear1.Frankfurt.Level3.net [4.68.62.237]
    7 10 ms 11 ms 12 ms 212.162.9.150
    8 13 ms 9 ms 13 ms 195.122.154.3
    9 8 ms 9 ms 8 ms 159.100.232.100
Anmelden oder Registrieren, um zu kommentieren.