Wartungsarbeiten in der Woche vom 17. Juni:
· [ABGESCHLOSSEN] PC/Mac: EU und NA Megaserver für einen neuen Patch – 17. Juni, 10:00 - 14:00 MESZ
· [ABGESCHLOSSEN] Wartungsarbeiten im ESO Store und dem Kontosystem – 17. Juni, 16:00 - 18:00 MESZ
· Xbox One: EU und NA Megaserver für einen neuen Patch – 19. Juni, 12:00 - 16:00 MESZ
· PlayStation®4: EU und NA Megaserver für einen neuen Patch – 19. Juni, 12:00 - 18:00 MESZ

*** Disconnects

  • Sun7dance
    Sun7dance
    ✭✭✭✭✭
    Es kann gut sein, dass ich meine Disconnects automatisch auf IPv6 geschoben habe. Werde es auch mal wieder aktivieren und beobachten.

    Fakt ist aber, dass unsere Router nicht defekt sind und wir generell auch nichts falsch gemacht haben.
    Es hängt größtenteils einfach vom Anbieter ab.

    Guten Rutsch allen!
    Edited by Sun7dance on 31. Dezember 2017 16:12
  • Gamer1986PAN
    Gamer1986PAN
    ✭✭✭✭
    Sun7dance schrieb: »
    Fakt ist aber, dass unsere Router nicht defekt sind und wir generell auch nichts falsch gemacht haben.

    Ne, nur die Firmware davon ist halt nicht fehlerfrei.
  • Big-Ben
    Big-Ben
    ✭✭✭✭
    Gamer1986PAN schrieb: »
    Sun7dance schrieb: »
    Fakt ist aber, dass unsere Router nicht defekt sind und wir generell auch nichts falsch gemacht haben.

    Ne, nur die Firmware davon ist halt nicht fehlerfrei.

    Die 1&1 Router ( Fritzboxen) haben i.d.R. veraltete und ggf. angepasste und nicht selbst configurierbare (selbst updatebare )Software.

    I7 8700K - GTX 1080Ti - 32 GB Ram - Monitor 27 Zoll 4K
    GM Handelsgilde - ingameMail: @Big-Ben - Gildenrat Skywatch Club: @Big-Ben
  • RatsthemE
    RatsthemE
    ✭✭✭✭✭
    dorken schrieb: »
    RatsthemE schrieb: »
    irgend einen Plan davon, welches spezifische Problem wir seit Homestead mit ESO-Server, Fritz!Box und IPv6-Umschaltversuchen
    Allzuviel Ahnung hast du wohl auch nicht, Homestead hat damit absolut nichts zu tun, lag nur zufällig im gleichen Zeitram wo die kaputte Routerfirmware ausgerollt wurde, die Firmware davor hatte nämlich den Bug nicht...
    hatten und was hier im Thread damit gemeint war. Zum Nachhilfe-Nachlesen vielleicht hier noch mal reingucken, lieber dorken:
    https://forums.elderscrollsonline.com/de/discussion/comment/4557906/#Comment_4557906
    , bevor Menschen alls Vollidioten hingestellt werden, die sehr wohl wissen, wovon sie da reden. Immer schön den Ball flach halten, gibt weniger Hautfalten. ;)

    Warum sollte ich mir das nochmal angucken? Es liegt nachweislich an einem Fehler in den Fritzboxen der bei eingeschaltetem IPV6 die IPV4 verbindung stört. Es ist sogar genau bekannt was da in den Boxen passiert...
    Wer also behauptet es liegt am IPV6 hat entweder keine Ahnung, oder ist ein [Schnipp], da gibts nichts anderes...
    Schuld ist definitiv der Router und damit sollte man an den Abieter herantreten und dort Druck machen statt immer wieder den selben Schwachsinn von "ESO macht probleme mit IPV6" von sich zu geben der nunmal nachweislich Falsch ist!
    Ich bin mir zu 99% sicher AVM hat auch für die OEM Boxen längst eine korrigierte Firmware liegen, die kommt da schliesslich fast automatisch mit raus wenn sie ihre Orginal Boxen updaten was ja innerhalb weniger Tage passiert ist(!).
    Nur durch den schwachsinnigen [Schnipp] MIST der hier verbreitet, nämlich das IPV6 Schuld ist gibt es zu wenig (garkeinen) Druck bei dem OEM Anbietern das die die bei AVM kaufen...
    Wenn man endlich die Realität verbreiten würde, nämlich das definitiv die Router defekt sind und man das durch abschalten von IPV6 nur temporär umgehen kann würde vieleicht endlich was passieren, aber das wird ja schon fast absichtlich durch solche idiotischen Fehlinformationen verhindert.

    [Moderator-Notiz: Entsprechend unseren Community-Regeln betreffend unhöfliche und beleidigende Kommentare editiert]

    Ach, weist Du, @dorken , ich habe sicher keine Lust, mit Arroganzbestien zu diskutieren. Alles, was Du mir hier unterstellst, hab' ich nie so gesagt, und hättest Du die von mir bereits vor Monaten geposteten Beiträge im als Beispiel verlinkten Thread durchgelesen, hättest Du sehr schnell gemerkt, daß dies nur ein Zeithinweis war, an dem es mit besagtem Problem losging. Das nur IPv6 das Problem ist, kam sicher nie von mir. Ganz im Gegenteil. Aber das hab' ich damals alles schon ausführlich erörtert und da hab' ich ganz sicher keinen Bock drauf, dies nochmal zu tun, nur weil Du vor Arroganz strotzend Dir zu Fein dafür bist, die seit Monaten laufenden Threads (Zeitreaum: Seit Homestead ;) ) durchzuarbeiten.
    So, Ich bin da jetzt raus, bei mir ist ja jetzt alles Gut.
    ENOTUITS! /me is already sorely over-committed
  • Kæna
    Kæna
    ✭✭✭
    Also ich habe seit ein paar Wochen auch arge Probleme. Fliege ständig, ESO hängt sich aus mir unerklärlichen Gründen beim Starten und Beenden auf.. Keine Ahnung, woran's liegt. Mein Laptop hatte davor nie so Probleme. Irgendwas haben die kaputt gemacht T_T
    Van dro'kk ba nes ha dolis danae.
    Voc de'run volna'skarr?

Anmelden oder Registrieren, um zu kommentieren.